الأمن السيبراني يُصدر تحذيراً عالي الخطورة يتعلق بتطبيق Zoom

أصدر المركز الوطني الإرشادي للأمن السيبراني، اليوم، تحذيراً أمنياً عالي الخطورة بخصوص تحديث أمني على منتجات Zoom .

وأوضح المركز، عبر حسابه الرسمي في “تويتر”، أن Zoom أصدرت عدّة تحديثات لمعالجة عددٍ من الثغرات في المنتجات التالية:

تحذير أمني عالي الخطورة
• Zoom Rooms for macOS

• ما قبل نسخة 5.11.4

• Zoom Rooms for macOS clients

• ما قبل نسخة 5.11.3

• Zoom for Android clients

• ما قبل نسخة 5.13.0

• Zoom Rooms for Windows clients

• ما قبل نسخة 5.12.7

• Zoom Rooms for Windows installers

• ما قبل نسخة 5.13.0

وقال المركز في تغريدة على حسابه بتويتر، إن التهديد قد يسمح للمهاجم برفع الصلاحيات من مستخدم عادي إلى مدير للنظام، ويتيح قدرة البرامج على القراءة/الكتابة على مسار ملف برنامج Zoom.

وأوصى المركز بتحديث المنتجات المتأثرة، حيث أصدرت Zoom توضيحاً للتحديثات اللازمة عبر الرابط التالي (اضغط هنا).

شاهد أيضاً

الخارجية تطلق خدمة إصدار (تأشيرة المرور للزيارة) للقادمين “جواً” إلكترونياً

أطلقت وزارة الخارجية بالتنسيق مع الجهات ذات العلاقة وبالتعاون مع الناقلات الجوية الوطنية، خدمة إصدار …

اترك تعليقاً

لن يتم نشر عنوان بريدك الإلكتروني. الحقول الإلزامية مشار إليها بـ *